Novo Servidor - Mudanças no forum

Avatar do usuário
daniel.teodoza
Fraldinha
Fraldinha
Mensagens: 49
Registrado em: 10 Jun 2019 00:33
Cidade: Ribeirão Preto
Moto: XRE 300 2015

Re: Novo Servidor - Mudanças no forum

Mensagem por daniel.teodoza » 08 Nov 2019 10:36

erictostes escreveu:em tempo, alguem usa o Tapatalk? sabe se la ta ocorrendo o problema?
Eu uso bastante o app, tudo normal por aqui tostes, às vezes até melhor que o site, ontem estava dando erro 404 pra mim.

Enviado de meu POCOPHONE F1 usando o Tapatalk

Terra, aproveite enquanto está em cima.
https://www.facebook.com/danielteodoza

Avatar do usuário
The Cult
Amador
Amador
Mensagens: 413
Registrado em: 11 Set 2018 15:56
Cidade: Rio de Janeiro
Moto: Honda XRE

Re: Novo Servidor - Mudanças no forum

Mensagem por The Cult » 08 Nov 2019 12:29

Sem problemas

Vamos aguardar ele resolver





.
Vamos Com Tudo Rumo a Eternidade
;) ;) ;)

Avatar do usuário
tsbega
Kamen Rider
Kamen Rider
Mensagens: 6345
Registrado em: 01 Fev 2012 13:32
Cidade: SAO PAULO
Moto: XT660Z Ténéré | ex-XREA Azul
Localização: São Paulo/SP
Contato:

Re: Novo Servidor - Mudanças no forum

Mensagem por tsbega » 09 Abr 2020 20:15

Testem se o funcionamento esta ok e me avisem.

Avatar do usuário
maverickint
Iniciante
Iniciante
Mensagens: 67
Registrado em: 12 Ago 2018 20:30
Cidade: Natal/Fernando de Noronha
Moto: XRE 300 Ano 2015 S/ ABS

Re: Novo Servidor - Mudanças no forum

Mensagem por maverickint » 17 Abr 2020 20:49

Boa noite Tsbega já tinha alguns dias que não conseguia entrar ou não aparecia as novas postagens.

Hj está normal obrigado e parabéns por manter viva XOL

Obs.: Estou acessando via tapatalk
FAN 125 Elétrica 2012 Preta - EX
Twister 2007 Vermelha - EX
Shadow 99/00 - EX
Tornado 2005 Preta - Atual

CB500 2003/2003 Preta - Atual

XRE 300 2015/2015 Vermelha - Atual

Vivendo e Aprendendo esse é o lema da vida...

Responder